Consulter le sujet - probléme détection télécommande

Nous sommes actuellement le Ven 15 Déc 2017, 12:09

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
MessagePublié: Lun 01 Août 2016, 07:09 
Hors-ligne
Charles-Augustin Coulomb
Avatar de l’utilisateur

Inscrit le: Jeu 24 Mars 2016, 21:37
Messages: 23
Localisation: bassin Arcachon
Amperisme: Amperiste
Salut a tous est ce que quelqu'un a eu ce probléme
je me gare a coté d'un parking avec une barriére relevante et d'un seul coup plus possible de démarré donc je me dit c'est la pile
aprés je demande a ma fille de nous porter l autre clef et la toujours pas ça
puis je vois le patron du restaurant ou j'etais garais et il me dit qu il a déja eu ce probléme mais avec des toyota
donc c'etait l'action de la télécommande de la barriere relevante qui me brouillé la detection de ma télécommande

pour ceux qui habite autour de Bordeaux je vous donne l'adresse ou ça m'ais arriver

rotisserie de la Leyre a coté du pont a Mios 33380


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 01 Août 2016, 07:19 
Hors-ligne
Zénobe Gramme

Inscrit le: Mar 28 Juin 2016, 10:46
Messages: 159
Amperisme: Voltiste
Bonjour, merci pour ton partage d'expérience, perso je n'ai pas (encore) connu ça! Comment as tu fais pour démarrer finalement? Tu as mis la clé dans son logement dans le petit rangement au dessus du tableau de bord?

_________________
White Chevy Volt 07/2013 (modèle 2012)


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 02 Août 2016, 09:36 
Hors-ligne
Zénobe Gramme

Inscrit le: Ven 13 Nov 2015, 19:31
Messages: 204
Localisation: Bordeaux
Amperisme: Amperiste
Il y a eu un topic avec le même genre de problème (mais sans connaitre la source exacte): http://www.amperiste.fr/forums/viewtopic.php?f=28&t=3223

Je suis passé à la rôtisserie samedi (le 30). J'ai pas eu de soucis pour démarrer, mais le mec est venu me dire de le prévenir quand je partais parce qu'il y avait des interférences avec la barrière avec certaines voitures.

Normalement dans ce cas, en mettant dans le compartiment du pare brise, ça doit mieux marcher.


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 02 Août 2016, 19:09 
Hors-ligne
Charles-Augustin Coulomb
Avatar de l’utilisateur

Inscrit le: Jeu 24 Mars 2016, 21:37
Messages: 23
Localisation: bassin Arcachon
Amperisme: Amperiste
j'ai simplement attendu qu'il arréte de zapper avec ça télécommande est j'ai peu repartir


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer 03 Août 2016, 08:00 
Hors-ligne
André-Marie Ampère

Inscrit le: Ven 10 Jan 2014, 20:16
Messages: 121
Amperisme: Amperiste
Bonjour,

Nous avons eu le même problème avec les deux clés.

Solution trouvée avec l'aide de NeoStef (voltiste):

- insérer la clé dans l'emplacement prévu sous le cache du rangement au-dessus de l'écran centrale.
- appuyer sur le bouton de démarrage et c'est reparti.

Arrivée à la maison 40 km plus loin, les deux refonctionnent......

Donc sûrement un problème d'interférence.

Frédéric


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer 03 Août 2016, 12:33 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 08 Oct 2012, 22:59
Messages: 2284
Localisation: Picardie Power !
Amperisme: Voltiste
Ah... ce n'était pas grave alors... heureusement vu l'heure tardive ;)

_________________
NeoStef - "The Matrix Has You"
Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Livrée le 21/12/12 - 161000 km - 1,7Litres/100km - Max Elec : 91,6 km


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer 03 Août 2016, 13:06 
Hors-ligne
Lucien Gaulard
Avatar de l’utilisateur

Inscrit le: Lun 15 Sep 2014, 15:18
Messages: 516
Localisation: Saint Maur des Fossés
Amperisme: Amperiste
frederic97 a écrit:
Bonjour,

Nous avons eu le même problème avec les deux clés.

Solution trouvée avec l'aide de NeoStef (voltiste):

- insérer la clé dans l'emplacement prévu sous le cache du rangement au-dessus de l'écran centrale.
- appuyer sur le bouton de démarrage et c'est reparti.

Arrivée à la maison 40 km plus loin, les deux refonctionnent......

Donc sûrement un problème d'interférence.

Frédéric

Question: l'espace pour la clef que tu décris peut accueillir la clef sans forcer, on a l'impression que c'est un trou tout bête. Est-ce normal ? Je m'attendais à un truc qui ressemble à une serrure.

_________________
Ampera : my cocoon car, the sound of silence, mon tapis volant, etc.


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer 03 Août 2016, 17:01 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Dim 30 Déc 2012, 09:22
Messages: 2306
Localisation: Genève
Amperisme: Amperiste
Oui la clé semble flotter dans le logement. C'est simplement qu'il doit avoir à cet endroit, un récepteur qui dialogue avec la clé.

_________________
4 ans et 8 mois, 71'100 km, 752 L, 1.06 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 04 Août 2016, 12:08 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Ven 27 Juin 2014, 10:15
Messages: 1873
Localisation: Dijon
Amperisme: Amperiste
pao a écrit:
Oui la clé semble flotter dans le logement. C'est simplement qu'il doit avoir à cet endroit, un récepteur qui dialogue avec la clé.

Oui c'est ça ;)

_________________
Les pionniers sont toujours les premiers.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 9 messages ] 

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers:  
POWERED_BY
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr

Suivez-nous sur facebook