Consulter le sujet - Bruit électrique dans chargeur

Nous sommes actuellement le Dim 19 Nov 2017, 06:51

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller vers la page Précédent  1, 2, 3, 4
Auteur Message
MessagePublié: Ven 25 Mars 2016, 14:40 
Hors-ligne
Thomas Edison

Inscrit le: Lun 26 Oct 2015, 15:56
Messages: 257
Amperisme: Amperiste
Je me permets de poser une petite question ici vu que ça concerne le chargeur d'ampera27.

En cours de charge je peux changer la position de l'interrupteur ? pour passer de 16A à 10 ou inversement.
Parfois j'oublie de commuter avant de charger et pour le moment afin d'être sûr je débranche tout, change la position de l'interrupteur et rebranche.

Je pense que je peux changer en cours de charge sans problème mais n'étant pas sûr je préfère me compliquer la vie :mrgreen:


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 25 Mars 2016, 14:44 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 08 Oct 2012, 22:59
Messages: 2269
Localisation: Picardie Power !
Amperisme: Voltiste
Pas de problème.
Gavzel parle d'un cas particulier sur borne avec adaptateur je pense ?

_________________
NeoStef - "The Matrix Has You"
Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Livrée le 21/12/12 - 161000 km - 1,7Litres/100km - Max Elec : 91,6 km


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 25 Mars 2016, 15:33 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 28 Fév 2015, 14:22
Messages: 2029
Localisation: Saverne
Amperisme: Ancien propriétaire
Je ne sais pas si c'était un cas particulier, mais j'utilisais un adaptateur. Le mieux est quand même de prévoir avant à quel ampérage charger, non ?

_________________
Ex-amperiste, ex-Teslaiste. Une nouvelle aventure pour 2017 ?


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 25 Mars 2016, 15:49 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 08 Oct 2012, 22:59
Messages: 2269
Localisation: Picardie Power !
Amperisme: Voltiste
Gavzel a écrit:
Je ne sais pas si c'était un cas particulier, mais j'utilisais un adaptateur. Le mieux est quand même de prévoir avant à quel ampérage charger, non ?


Sauf que dans le cas de Didlight, la question est : Comment éviter le 6A ? Donc si il choisit 10A sur le chargeur de franck, sa voiture (2013) risque de ne charger qu'à 6A.

_________________
NeoStef - "The Matrix Has You"
Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Livrée le 21/12/12 - 161000 km - 1,7Litres/100km - Max Elec : 91,6 km


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 25 Mars 2016, 15:53 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 28 Fév 2015, 14:22
Messages: 2029
Localisation: Saverne
Amperisme: Ancien propriétaire
Ah oui. Je n'avais pas ce problème avec le modèle 2012.

_________________
Ex-amperiste, ex-Teslaiste. Une nouvelle aventure pour 2017 ?


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam 26 Mars 2016, 09:30 
Hors-ligne
Alessandro Volta

Inscrit le: Lun 29 Fév 2016, 21:23
Messages: 73
Premier test effectuer hier dans un parking souterrain.

Je branche à 16 la voiture affiche fin de charge à a19h45
Je bouge le bouton sur 10 la voiture affiche fin de charge à 22h
Je bouge en 6A la voiture affiche fin de char bien après minuit.

Donc en branchant à 16 puis en changeant la valeur de charge celle ci est prise en compte sans toucher à l'écran.

J'avais plus le temps. Mais ce week-end je test le contraire câblage en 6 et bouger vers 10/16

Hier j'ai tellement été en kiff avec l'EVSE de Franck qui fonctionne comme un charme. Et le petit cadenas qui va bien :D sans rire j'ai charger gratos dans le parking. Je m'étonne encore d'avoir accès à des prises aussi facilement... C'est un peu comme si je gare ma fumante et à mon retour je la retrouve avec le plein fait 8-)

Messieurs merci de m'avoir fait découvrir cette superbe auto!


Haut
 Profil  
Répondre en citant  
MessagePublié: Mer 30 Mars 2016, 07:27 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 26 Déc 2011, 13:33
Messages: 6787
Localisation: Alsace
Amperisme: Batteriste
ampera27 a écrit:
Thierry a écrit:
Si tu mets le chargeur sur 10A, la voiture te proposeras les charges dispo à 10A et moins, soit 6 et 10A.
Si tu mets le chargeur sur 6A, tu ne devrais pas avoir le choix : ça sera 6A. A confirmer par un proprio (ou ex) de 2013 ou 2014.


Alors la je suis impatient de connaitre la reponse, denis doit peut etre le savoir :?: :!:


Je confirme.
Quel que soit le câble de charge utilisé avec une Ampera 2013, la voiture chargera à 6 ampères par défaut, sauf si le câble de charge délivre 16 ampères, auquel cas elle chargera à 16 ampères.

C'était le comportement de mon UM-EVSE, que j'ai toujours laissé réglé sur 16 ampères.

_________________
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam 26 Nov 2016, 12:43 
Hors-ligne
Lucien Gaulard
Avatar de l’utilisateur

Inscrit le: Sam 12 Nov 2016, 10:33
Messages: 678
Localisation: Charente-Maritime
Amperisme: Amperiste
Mince, moi aussi j'ai un léger bruit de grésillement/sifflement dans le boitier voltec (noir), par contre pas de bruit de relais et la charge (unique) que j'ai pu réaliser chez moi a bien fonctionné. Le bruit n'est pas très très fort, il est présent en permanence, même si l'ampera n'est pas branchée à l'autre bout et le bruit est différent quand je passe de 6A à 10A en appuyant sur le bouton. J'ai pu entendre ce genre de bruit dans les transfos chinois de mauvaise qualité (pour android box ou démodulateur tv par exemple). Peut-être qu'il n'y a pas lieu de s'inquiéter mais je vais quand même m'amuser à autopsier mon cordon d'origine orange qui ne marche plus, comme ça je verrais un peu ce qu'il y a là dedans qui pourrait faire du bruit (condensateur gonflé peut-être?).

_________________
Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms et 4.4l de durée de vie.


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 01 Déc 2016, 21:22 
Hors-ligne
Zénobe Gramme
Avatar de l’utilisateur

Inscrit le: Mer 19 Oct 2016, 21:51
Messages: 157
Amperisme: Amperiste
mon chargeur Voltec noir siffle aussi extrêmement léger mais je l'entend mais le chargeur de Franck je fait aucun bruit [FACE WITH TEARS OF JOY][FACE WITH TEARS OF JOY] (placement de produits) lool

Envoyé de mon LG-H815 en utilisant Tapatalk


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 14 Nov 2017, 15:39 
Hors-ligne
Alessandro Volta

Inscrit le: Lun 29 Fév 2016, 21:23
Messages: 73
Pour info, lorsque je cogne mon chargeur assez fort, le bruit disparaît. Méthode russe d'optimisation.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 40 messages ]  Aller vers la page Précédent  1, 2, 3, 4

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 5 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers:  
cron
POWERED_BY
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr

Suivez-nous sur facebook