Consulter le sujet - L'Ampera de PAO et ses conso

Nous sommes actuellement le Lun 15 Oct 2018, 14:29

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 743 messages ]  Aller vers la page Précédent  1 ... 71, 72, 73, 74, 75  Suivant
Auteur Message
MessagePublié: Jeu 07 Sep 2017, 21:33 
Hors-ligne
Lucien Gaulard
Avatar de l’utilisateur

Inscrit le: Sam 19 Nov 2016, 15:40
Messages: 597
Amperisme: Amperiste
hmmm, perso, je ne le met sur autoroute qu'on moment ou je vais déboîter pour une simple raison :
Quand on est sur la file de gauche et qu'un motard débarque sur l'interfile, remettre le clignotant lui indique qu'il peut passer à droite en toute confiance

Pas du code donc, mais ca me parait une bonne chose à faire :p

_________________
Vauxhall Ampera
Pack Électron - 2012
Coordinateur Autolib', Bluely, Bluecub, BlueTorino


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 29 Mars 2018, 10:46 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Dim 30 Déc 2012, 09:22
Messages: 2321
Localisation: Genève
Amperisme: Amperiste
Mon premier "entretien volant" ou quelque chose de ressemblant, qui m'a complètement bloqué la voiture.
J'en avais déjà eu quelque uns, au début que j'avais la voiture, mais ils disparaissaient tout seul. Mais ça fait maintenant plusieurs années que je n'avais plus vu ce message. Vendredi passé, ça c'est nettement moins bien passé. En partant du boulot, à l'allumage de la voiture ou en entrant dans la voiture, je ne suis pas sur, alerte entretient volant ... Toute la voiture bloquée. La voiture est "allumée". le tableau de bord est allumé normalement (sauf le message d'alerte). Mais impossible de sortir du mode P, impossible d'éteindre la voiture, ni de la verrouiller ... en gros ... Gros moment de solitude! Et la on remercie le forum du conseil d'avoir la fameuse clé de 10 à tube. J'ouvre le coffre, déconnecte le pole - de la batterie. J'attends 30 sec et remet le pole - de la batterie. Tout repart normalement. Et j'ai pu rentrer chez moi sans soucis.
J'ai perdu quelques réglages au niveau de la radio:

Le nombre de page de favori repasse à 4.
Toutes les sélections de favori sont perdus.
Le réglage de l'adaptation du niveau de la radio en fonction de la vitesse repasse à: Arret. (j'avais choisis BAS)

Le lendemain, j'ai mesuré environ 12.5V sur la batterie, voiture "éteinte". Ca montait à un peu plus de 13V lorsque la voiture était allumée. Donc le système de charge fonctionne.
Comme j'avais déjà pris rdv pour un mini service, j'ai signalé la possibilité que ma batterie 12V soit défecteuse. Elle était à 50% d'usure, batterie d'originie qui à déjà passé 5 ans. Je l'ai fait changer.
Je verrai si le problème était bien lié à une batterie 12V un peu faiblarde.

La clé à tube de 10 ... devrait être dans toutes les Ampera!

_________________
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 29 Mars 2018, 12:09 
Hors-ligne
Camille Jenatzy

Inscrit le: Lun 11 Juil 2016, 14:57
Messages: 1475
Localisation: tournai
Amperisme: Amperiste
pao a écrit:
.

La clé à tube de 10 ... devrait être dans toutes les Ampera!


ou ceci en option... :lol:
Image

_________________
durée de vie: 0,3L/100km


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 29 Mars 2018, 14:56 
Hors-ligne
Lucien Gaulard
Avatar de l’utilisateur

Inscrit le: Sam 19 Nov 2016, 15:40
Messages: 597
Amperisme: Amperiste
Tu bloque le neiman quand tu côté le moteur Pao ?

_________________
Vauxhall Ampera
Pack Électron - 2012
Coordinateur Autolib', Bluely, Bluecub, BlueTorino


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 29 Mars 2018, 15:47 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Dim 30 Déc 2012, 09:22
Messages: 2321
Localisation: Genève
Amperisme: Amperiste
Je ne fais rien de spécial. Il me semble que c'est différents aux autres voitures. Sur mon ancienne voiture, lorsque je retirais la clé, ça ne bloquait pas le volant. Si je tournais ensuite le volant, on entendait un clack, et là le volant était bloqué.
Sur l'Ampera, lorsque j'éteins la voiture il ne se passe rien. Par contre lorsque j'ouvre ma porte, on entends un bruit et le volant est bloqué. Il n'y a pas de position spécifique pour que le volant se bloque. Il me semble qu'il se bloque dans n'importe quelle position.

_________________
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 29 Mars 2018, 21:50 
En ligne
Camille Jenatzy

Inscrit le: Sam 12 Nov 2016, 10:33
Messages: 827
Localisation: Charente-Maritime
Amperisme: Amperiste
C'est quand même mieux de se garer roues droites, moi le peu de fois où j'ai eu entretien volant c'était en me garant roues tournées. Depuis que je fais attention à toujours remettre les roues droites ça ne m'arrive plus.

_________________
Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms et 4.4l de durée de vie.


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 05 Avr 2018, 10:09 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 11 Juil 2011, 11:31
Messages: 3308
Localisation: Strasbourg, France
Amperisme: Amperiste
Erwan a écrit:
R412-10

indication de changement de direction (par extension, changement de voie). J'ai re-survolé les articles traitant du sujet sur LEGIFRANCE, et il n'est rien indiqué concernant le maintient de ce clignotant lors d'un dépassement.

Seul la non indication de son intention de changement de direction est verbalisable, après vous faites comme vous le sentez ;)

Comme le dit Gavzel, et vu comment sont configurées nos Ampera / Volt ... CQFD :mrgreen:
Et quid de ceux qui vous rattrapent (en raison de leur vitesse excessive) sur la voie de gauche et ne rallument leur clignotant qu'une fois à proximité ?

_________________
En Ampera Cosmo Pack blanc lithium #5695 depuis le 08/12/2011.
Image
En attente d'une Hyundai Ioniq plug-in


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 06 Avr 2018, 07:20 
Hors-ligne
Lucien Gaulard
Avatar de l’utilisateur

Inscrit le: Sam 19 Nov 2016, 15:40
Messages: 597
Amperisme: Amperiste
Pao, une fois le moteur coupé, si tu tourné un peu le volant, ça bloque le neiman, je n'ai eu que 2 fois ce message et le neiman n'était pas bloqué

_________________
Vauxhall Ampera
Pack Électron - 2012
Coordinateur Autolib', Bluely, Bluecub, BlueTorino


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 14 Août 2018, 10:15 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Dim 30 Déc 2012, 09:22
Messages: 2321
Localisation: Genève
Amperisme: Amperiste
De retour de 4 jours en Auvergne, avec mes parents et mon parrain, on a passé d'excellentes petites vacances. Les yeux remplis de très beaux paysages.
Le tout début du parcours à été sur autoroute, jusqu'à l'aire de repos proche du viaduc de Garabit. Ensuite tout le parcours a été fait sur des petites routes à l'intérieur du parc naturel des volcans d'Auvergne. En passant pas des petits villages comme Murat et Salers, puis Aurillac, pour repartir jusqu'à Clermont-Ferrand en passant par Super-Besse et St Nectaire, entre autre. Ca a du être ma pire conduite écolo, impossible d'anticiper dans ces petites routes où on croise mal ou pas du tout. Avec même de gros frissons, lorsque j'ai croisé un petit camping-car. Après avoir replié le rétro et mis la roue avant droite à la limite du fossé (elle a commencé à glisser) et que ça ne passait toujours pas. Ça à fini par passer à quelques cm. On était 4 adultes dans la voiture avec la clim forte. Je n'ai pas chargé pendant le trajet.

Image

Image

Malgré tout, je suis encore loin de nos "amis" d'auto plus!

On a vu le viaduc de Garabit, visité des petits villages: Murat et Salers, puis Aurillac, monté proche du Puy de Sancy en prenant le téléphérique de la Perdrix, vu des fontaines pétrifiantes, descendu dans le volcan de Lamptegy, visité le musée l'aventure Michelin, monté au sommet du Puy de Dôme avec le train panoramique et vu la Cathédrale de Clermont-Ferrand et faits quelques photos:

Image

Image

Image

Tout en pensant à une photo pour le calendrier 2019 :D
Image
Le Viaduc de Garabit réalisé par Gustave Eiffel

Les 1160km se sont fait très confortablement, j'ai juste joué avec les modes maintenir et montagne pour soulager et couper le moteur dans les longues montées.

Que du bonheur!

Et si vous voulez voir toutes les photos ... suivez ce lien

_________________
5 ans et 6 mois, 80'750 km, 882 L, 1.09 L/100 km. 85% des km fait en électrique ("Durée vie": 1.4 l/100km)


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 14 Août 2018, 13:42 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 6923
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Superbes photos. l'Auvergne m'attire beaucoup. Mais ce sera pour des vacances futures...


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 743 messages ]  Aller vers la page Précédent  1 ... 71, 72, 73, 74, 75  Suivant

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 4 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers:  
POWERED_BY
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr