Consulter le sujet - [Lel] D'une Prius en panne à une Volt!

Nous sommes actuellement le Sam 25 Mai 2019, 06:50

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 910 messages ]  Aller vers la page Précédent  1 ... 84, 85, 86, 87, 88, 89, 90, 91  Suivant
Auteur Message
MessagePublié: Mer 09 Jan 2019, 20:25 
Hors-ligne
Camille Jenatzy

Inscrit le: Lun 11 Juil 2016, 14:57
Messages: 1621
Localisation: tournai
Amperisme: Amperiste
Lel a écrit:
Hier, ma compagne a consommé 20 kWh/100 km (5,7 kWh pour 23,5 km), ce qui est déjà plus normal, et qui me rassure un peu.

Tu a changé de chaussures??? :lol:
bon ok ,je :arrow:

_________________
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 10 Jan 2019, 01:14 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Sam 12 Oct 2013, 02:10
Messages: 2402
Localisation: France - 95
Amperisme: Amperiste
Lastkiftom a écrit:
Au passage, quelqu'un sait-il la puissance du chauffage, du compresseur de climatisation et des sièges chauffant ?

J'ai fait un relevé il y a peu de temps. Sur les phases de préchauffage, je suis en gros à 6 KW (juste de quoi gagner 5° avec deux préchauffages de 10 minutes à 24° suivi de 10 à 15 minutes de re-remplissage de la batterie).

_________________
Volt Crystal Red commandée 10/2013, annulée par Chevrolet fin 12/2013.
Ampéra 2012 Cosmo Pack blanc lith./gris nickel livrée 02/14.
Wallbox Opel + UM-EVSE + adapt. Ampera27
02/19 : 66100km, 0.85l+13.1kWh/100km - min dom.>travail>dom. 9.89kWh/100km


Haut
 Profil  
Répondre en citant  
MessagePublié: Jeu 10 Jan 2019, 03:06 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 7237
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
tofelec a écrit:
Lel a écrit:
Hier, ma compagne a consommé 20 kWh/100 km (5,7 kWh pour 23,5 km), ce qui est déjà plus normal, et qui me rassure un peu.

Tu a changé de chaussures??? :lol:
bon ok ,je :arrow:


:mrgreen:


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 22 Jan 2019, 04:06 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 7237
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Tiens, pour la première fois depuis que je possède la Volt , le thermique s'est mis en marche à cause du froid (-4°). J'ai d'abord été surpris avant de lire le message du tdb qui m'a rappelé la normalité de la chose..Je n'avais pas mis de chauffage (suis un dur à cuire, si, si ! :mrgreen:) et il restait 25 km d'autonomie. J'ai tôt fait de le couper avec MyVoltHold. Non mais ! :naughty:

Cela fait maintenant deux ans que je l'ai achetée. 61.500 km parcourus. Elle a un peu plus 158.000 km à présent. La durée de vie était à 3,4l quand je suis allé la chercher chez l'ancien propriétaire. 96600 km donc à l'époque. Elle est à 2,7l maintenant. Et 2,35l pour ces deux années passées avec moi.
Plutôt satisfait, même si toujours un peu déçu question qualité et fiabilité, mais pas de gros soucis jusqu'ici. Pourvu que ça dure car la garantie Voltec est très bientôt terminée pour ma voiture.
Le bouton de la poignée extérieure de la portière conducteur s'est remis à fonctionner depuis quelques jours, après des mois et des mois de panne. Curieux... Par contre, celui de la portière arrière gauche est toujours hors service, lui.
Je n'ai pas encore remplacé le ventilateur du convertisseur HT-BT...


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 01 Fév 2019, 00:21 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 7237
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Nouvelle panne: c'est la climatisation à présent qui ne fonctionne plus. Du coup le désembuage devient très pénible. :(
Je ne compte pas aller chez un cc Opel ou Chevrolet agréé, car le coût va encore exploser. Je vais me rendre chez mon petit garagiste indépendant. S'il ne peut rien faire, je laisse comme ça.
C'est ma première et dernière bagnole américaine ! :x La prochaine sera à nouveau japonaise ou coréenne.


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 01 Fév 2019, 20:12 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 31 Déc 2012, 19:34
Messages: 1067
Localisation: Proche de LYON
Amperisme: Amperiste
Lel a écrit:
Nouvelle panne: c'est la climatisation à présent qui ne fonctionne plus.


Tu as peut-être simplement pris un cailloux qui aura percé le circuit et fait s'échapper le gaz, ça arrive quelque soit la marque. Un condenseur coûte environ 150€, si c'est le compresseur, 250€ a cela il faut rajouter la MO et la recharge en gaz. Si c'est simplement l'embrayage, 30€ et pas de recharge. Sur la VW de mes parents, c'était un capteur à 15€ qui s'était mis à fuir. Si tu passes en France vers Lyon, je peux regarder mais il me semble que tu es un peu loin ...

_________________
Ampéra Cosmo Pack Blanc Lithium 2012
Roule depuis le 25/01/2013


Haut
 Profil  
Répondre en citant  
MessagePublié: Ven 01 Fév 2019, 20:42 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 7237
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Merci Frigorigène. En fait, aujourd'hui, ça refonctionnne. Il fait certes nettement moins froid que hier (-2°, contre 6 à 8° aujourd'hui). Je ne sais pas si ça joue, mais si c'est le cas, c'est très curieux. Et très ennuyeux car le désembuage ne fonctionne alors quasi plus. J'ai en tout cas tout tenté pour la faire fonctionner hier, sans résultat.
Je n'aime d'ailleurs pas du tout ce système de commande du chauffage et de la clim, trop indirecte et qui oblige à chipoter en roulant. Même lorsque le système est sur maxi ou eco, la climatisation ne se met pas toujours en marche, y compris lorsque je demande une température plus basse que celle de l'extérieur, quelle que soit la puissance de la ventilation.
Énervant au possible !


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam 02 Fév 2019, 11:08 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 31 Déc 2012, 19:34
Messages: 1067
Localisation: Proche de LYON
Amperisme: Amperiste
C'est peut-être un manque de gaz, s'il n'y a pas assez de pression dans le circuit le compresseur s'arrête et quand la température baisse, la pression en fait de même. Une recharge résoudrait le problème temporairement mais il faudrait trouver pourquoi il en manque.

_________________
Ampéra Cosmo Pack Blanc Lithium 2012
Roule depuis le 25/01/2013


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam 02 Fév 2019, 13:26 
Hors-ligne
Camille Jenatzy

Inscrit le: Mer 29 Août 2012, 14:47
Messages: 2003
Amperisme: Ancien propriétaire
Lel a écrit:
Énervant au possible !


bien d'accord avec toi Lel.

si tu regardes tous les modèles (à part peut être Tesla dont je ne maîtrise pas le cockpit) , personne n'a repris la gestion complète part l'écran. Tout le monde intègre les boutons habituels pour l'aspect "clim"

_________________
Ampera Cosmo - Autonomie maximale : 90.1km pour 10.0kwh (11.09kwh/100km)
Consommation durée de vie : 1.85l/100km pour 10.238km


Haut
 Profil  
Répondre en citant  
MessagePublié: Sam 02 Fév 2019, 17:42 
Hors-ligne
Camille Jenatzy

Inscrit le: Lun 11 Juil 2016, 14:57
Messages: 1621
Localisation: tournai
Amperisme: Amperiste
n'y avait-pas plein de neige dans l'aspiration d'air?

_________________
Ampéra:durée de vie: 0,3L/100km

outlander phev 2014


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 910 messages ]  Aller vers la page Précédent  1 ... 84, 85, 86, 87, 88, 89, 90, 91  Suivant

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 4 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers:  
cron
POWERED_BY
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr