Consulter le sujet - [Lel] D'une Prius en panne à une Volt!

Nous sommes actuellement le Mar 17 Juil 2018, 06:04

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 796 messages ]  Aller vers la page Précédent  1 ... 75, 76, 77, 78, 79, 80  Suivant
Auteur Message
MessagePublié: Lun 16 Avr 2018, 08:28 
Hors-ligne
Camille Jenatzy

Inscrit le: Lun 11 Juil 2016, 14:57
Messages: 1362
Localisation: tournai
Amperisme: Amperiste
a-tu pensé a relancer la charge rien qu'en appuyant long sur la gachette?même lampe verte clignotante,on entend le relais s'enclencer et avec mygreenvolt, on remarque qu'elle charge a 4 voire 5 A.
mon avis est qu'elle charge la 12 Volts...

_________________
durée de vie: 0,4L/100km


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 09:22 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 12 Nov 2016, 10:33
Messages: 799
Localisation: Charente-Maritime
Amperisme: Amperiste
Question con mais ta pile de clé elle est ok? Moi mes boutons de porte merdaient, parfois j'avais du mal à démarrer ou éteindre, j'ai changé la pile et ça fait 1 mois plus jamais eu de soucis.

_________________
Ampera Cosmo Pack 01/2012 ---- Achetée le 24/11/2016 à 82325kms et 4.4l de durée de vie.


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 12:08 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 6748
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
tofelec a écrit:
a-tu pensé a relancer la charge rien qu'en appuyant long sur la gachette?même lampe verte clignotante,on entend le relais s'enclencer et avec mygreenvolt, on remarque qu'elle charge a 4 voire 5 A.
mon avis est qu'elle charge la 12 Volts...


Je viens d'essayer, lumière verte clignotante, mais pas de réaction du relais du chargeur.
Mais lors de la 1ère panne, c'était en chemin, donc aucune possibilité d'agir sur un des chargeurs.


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 12:10 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 6748
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Apfelgluck a écrit:
Question con mais ta pile de clé elle est ok? Moi mes boutons de porte merdaient, parfois j'avais du mal à démarrer ou éteindre, j'ai changé la pile et ça fait 1 mois plus jamais eu de soucis.


Les piles ont été changées sur les deux clés il y a environ 6 mois, de mémoire. Mais je vais tout de même tenter le coup pour voir.

Edit: je viens de changer la pile, sans résultat. Cette bagnole commence à me gonfler ! :x


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 14:13 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 08 Oct 2012, 22:59
Messages: 2414
Localisation: Picardie Power !
Amperisme: Voltiste
J'aimerai surtout savoir comme ils testent les batteries 12V dans les concessions...
Car en aéronautique, j'utilise aussi des 12V plomb AGM de ce type et pour les tester, j'ai un banc fait maison qui me permet d'appliquer des cycles de décharges à 200 Ampères (oui, 200) pendant 10 secondes, suivi d'un repos de 50 sec et bis répétita jusqu'à atteindre une tension limite de 10,5V. La batterie est considérée bonne à partir de 5 cycles (pour une application en groupe de démarrage aéro)...

J'ai même un bon nombre de batteries "déclassées" qui ne passent pas 5 cycles mais qui pour une application sur PHEV seraient largement suffisante.
Si j'ai un jour des bugs à répétition, je commencerai par tenter un remplacement par l'une d'elle.

Donc @lel : Je penche quand même pour un examen "light" de la batterie par la concession... Car juste mettre un voltmètre pour vérifier la tension, cela ne sert pas à grand chose.

_________________
NeoStef - "The Matrix Has You"
Chevrolet VOLT - Summit White / Jet Black - Ceramic White
Toutes Options (Cuir Chauffants, Audio Bose, GPS, Park Assist)
Livrée le 21/12/12 - 191000 km - 1,9Litres/100km - Max Elec : 91,6 km


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 14:49 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 6748
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
C'est bien en concession que la batterie a été vérifiée il y a moins de 2 semaines. Mais peut-être n'ont-ils pas procédé à tous les tests dont tu parles.
J'hésite à changer cette batterie sans être certain que les problèmes viennent de là, l'état de mes finances étant vraiment difficile, surtout en ce moment.


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 17:36 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 31 Déc 2012, 19:34
Messages: 1005
Localisation: Proche de LYON
Amperisme: Amperiste
Je pense comme Neo que ça vient de la 12V. L'idéal serait de la remplacer mais tu pourrais aussi mettre un booster dessus et vérifier si tes problèmes persistent.

_________________
Ampéra Cosmo Pack Blanc Lithium 2012
Roule depuis le 25/01/2013


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 20:16 
Hors-ligne
Camille Jenatzy

Inscrit le: Lun 11 Juil 2016, 14:57
Messages: 1362
Localisation: tournai
Amperisme: Amperiste
il n'est pas dis que ta batterie tient sa charge dans le temps,le test au garage a été fait alors que tu venais de rouler:l'inverter 380v-12V avait peut-etre fait l'appoint,ce qui peut fausser les données...

tester a 24H de pause,sans etre branchée et avec un multi-mètre,voir si tu a bien 12volt

_________________
durée de vie: 0,4L/100km


Haut
 Profil  
Répondre en citant  
MessagePublié: Lun 16 Avr 2018, 22:08 
Hors-ligne
Camille Jenatzy

Inscrit le: Sam 23 Juil 2011, 00:56
Messages: 6748
Localisation: Chaumont-Gistoux (Belgique)
Amperisme: Voltiste
Vous avez sûrement tous raison.
Je n'ai pas de multi-mètre mais j'en demanderai un à prêter à mon frère...
Merci pour vos conseils.


Haut
 Profil  
Répondre en citant  
MessagePublié: Mar 17 Avr 2018, 22:39 
Hors-ligne
Camille Jenatzy
Avatar de l’utilisateur

Inscrit le: Lun 26 Déc 2011, 13:33
Messages: 7050
Localisation: Alsace
Amperisme: Batteriste
Une batterie AGM Deep Cycle, c'est tout de même assez coûteux.

_________________
Modérateur.

Amperiste comblé pendant 3 ans 1/2.
En Tesla depuis peu.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 796 messages ]  Aller vers la page Précédent  1 ... 75, 76, 77, 78, 79, 80  Suivant

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 3 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Recherche de:
Aller vers:  
cron
POWERED_BY
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr